アクセス障害 - jp7.mixhost.jp
Incident Report for mixhost
Resolved
2019/03/20 02:48頃より発生しておりました障害につきまして復旧いたしました。この度は長時間に渡りご迷惑をおかけしましたことを心からお詫び申し上げます。
Posted 4 months ago. Mar 20, 2019 - 08:50 JST
Investigating
現在アクセス障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 4 months ago. Mar 20, 2019 - 08:42 JST
This incident affected: クラウドレンタルサーバー.