データベースサーバー障害 - jp8.mixhost.jp
Incident Report for mixhost
Resolved
データベースサーバーの障害につきまして復旧いたしました。
この度は長時間に渡りご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 17 days ago. Jun 06, 2018 - 21:31 JST
Update
現在MariaDBの問題に関しまして、弊社エンジニアが復旧作業を行っております。
長時間に渡りご迷惑をおかけしておりますことを心よりお詫び申し上げます。
Posted 17 days ago. Jun 06, 2018 - 20:50 JST
Investigating
現在データベースサーバー障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 17 days ago. Jun 06, 2018 - 19:19 JST