アクセス障害 - jp39.mixhost.jp
Incident Report for mixhost
Resolved
緊急メンテナンスが完了し、正常にご利用いただける状態となりました。
ご利用中のお客様にはご迷惑をおかけしましたことを重ねてお詫び申し上げます。
Posted 8 months ago. Feb 27, 2019 - 13:17 JST
Investigating
2月27日0時頃より、jp39サーバーをご利用中の一部のお客様におきまして、Webサイトにアクセスできない障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 8 months ago. Feb 27, 2019 - 13:11 JST
This incident affected: クラウドレンタルサーバー.