DDoS攻撃によるアクセス障害 - jp24.mixhost.jpの一部のお客様
Incident Report for mixhost
Resolved
This incident has been resolved.
Posted 16 days ago. Nov 03, 2018 - 01:33 JST
Update
DDoS攻撃への対策として、IPアドレスの再割当を実施し、現在復旧しております。
mixhostの初期ドメインで運用中のお客様、及び独自ドメインをmixhostの
ネームサーバーでご利用中のお客様は、特にお客様側で対応を行なっていただく必要はございません。
CloudFlareなど他社のネームサーバーをご利用中のお客様は、新しいIPアドレスへ変更をお願い致します。
新しいIPアドレスはcPanelから確認が可能でございます。
https://help.mixhost.jp/hc/ja/articles/115003735631
ご利用中のお客様には大変ご迷惑をおかけしておりますことを深くお詫び申し上げます。
Posted 17 days ago. Nov 02, 2018 - 16:44 JST
Investigating
IPアドレス「150.95.52.89」をご利用中のお客様におきまして、現在DDoS攻撃の影響によりアクセスできない状況となっております。
現在復旧作業を行なっております。
ご迷惑をおかけしますことをお詫び申し上げます。
Posted 17 days ago. Nov 02, 2018 - 13:16 JST