レスポンス低下 - jp19.mixhost.jp
Incident Report for mixhost
Resolved
This incident has been resolved.
Posted 6 months ago. Jul 02, 2018 - 16:48 JST
Monitoring
レスポンスの低下は解消いたしましたが、継続的にサーバーの状況をモニタリングしております。
Posted 6 months ago. Jul 02, 2018 - 13:03 JST
Investigating
現在jp19サーバーにおいてレスポンスの低下が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 6 months ago. Jul 02, 2018 - 12:09 JST