DDoS攻撃によるアクセス障害 - jp11.mixhost.jp
Incident Report for mixhost
Resolved
DDoS攻撃が収束し、復旧いたしました。
ご利用のお客様にはご迷惑をおかけしましたことをお詫び申し上げます。
Posted 17 days ago. Jun 06, 2018 - 10:10 JST
Investigating
現在DDoS攻撃によるアクセス障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 17 days ago. Jun 06, 2018 - 09:43 JST