緊急メンテナンス - 全サーバー
Incident Report for mixhost
Resolved
This incident has been resolved.
Posted 20 days ago. Apr 03, 2019 - 18:52 JST
Update
緊急メンテナンスが完了し、正常にご利用いただける状態となりました。
ご利用中のお客様にはご迷惑をおかけしましたことを重ねてお詫び申し上げます。
Posted 20 days ago. Apr 03, 2019 - 18:52 JST
Investigating
現在サーバーに問題が発見された為、緊急メンテナンスをこれより実施いたします。
緊急メンテナンス中は10分程度サーバーへの接続ができない状態となる可能性がございます。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 20 days ago. Apr 03, 2019 - 18:00 JST
This incident affected: クラウドレンタルサーバー.