アクセス障害 - jp53.mixhost.jp
Incident Report for mixhost
Resolved
jp53サーバをご利用いただいている一部のユーザ様のアカウントにおいて、アクセス障害が発生していましたが、IPアドレスの再割当を実施し、20:40頃に全ての復旧作業が完了いたしました。
mixhostの初期ドメインで運用中のお客様、及び独自ドメインをmixhostの
ネームサーバーでご利用中のお客様は、特にお客様側で対応を行なっていただく必要はございません。
CloudFlareなど他社のネームサーバーをご利用中のお客様は、新しいIPアドレスへ変更をお願い致します。
新しいIPアドレスはcPanelから確認が可能でございます。
https://help.mixhost.jp/hc/ja/articles/115003735631
ご利用中のお客様には長時間に渡りご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 18 days ago. Jun 29, 2019 - 00:51 JST
Investigating
現在、jp53サーバをご利用いただいている一部のユーザ様のアカウントにおいて、アクセス障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 18 days ago. Jun 28, 2019 - 19:22 JST
This incident affected: クラウドレンタルサーバー.