初期サブドメイン「○○○.mixh.jp」におけるアクセス障害
Incident Report for mixhost
Resolved
この度は長時間に渡り、初期サブドメイン「○○○.mixh.jp」においてアクセス障害が発生しましたことを深くお詫び申し上げます。
原因としましては、弊社でご提供している初期ドメイン上に問題のあるコンテンツが設置され、レジストラ(ドメインの管理事業者)により該当ドメインが制限されたことによるものとなります。
今後同様の問題が発生した場合であっても、同様の問題が発生しないよう、レジストラと速やかに連携して対処を行うスキームを構築いたしました。
この度は長時間に渡りご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 25 days ago. May 22, 2019 - 09:42 JST
Monitoring
初期サブドメイン「○○○.mixh.jp」におけるアクセス障害が、2019/05/17 19:41~2019/05/18 5:30頃において発生いたしました。
現在は問題は解消しておりますが、お客様の環境によってはアクセス可能になるまで、しばらく時間がかかる場合がございますので、お待ちいただきますようお願いいたします。
詳細につきましては、後ほどご案内させていただきます。
Posted 29 days ago. May 18, 2019 - 06:39 JST