アクセス障害 - jpml1.mixhost.jp
Incident Report for mixhost
Resolved
06/09 10:42-10:51頃までjpml1サーバにおいて高負荷によるアクセス障害が発生しておりました。
ご利用中のお客様にはご迷惑をおかけいたしましたこと深くお詫び申し上げます。
Posted Jun 09, 2021 - 11:14 JST
Investigating
現在アクセス障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted Jun 09, 2021 - 10:48 JST
This incident affected: クラウドレンタルサーバー.