データベースサーバー障害 - jp41.mixhost.jp
Incident Report for mixhost
Resolved
This incident has been resolved.
Posted 20 days ago. Apr 03, 2019 - 13:07 JST
Investigating
11:00~12:00におきまして、MariaDBサーバーが正常にご利用いただけない障害が発生しておりました。
現在は復旧しております。
この度はご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 20 days ago. Apr 03, 2019 - 12:41 JST
This incident affected: クラウドレンタルサーバー.