アクセス障害 - jp8.mixhost.jp
Incident Report for mixhost
Resolved
復旧いたしました。ご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 3 months ago. Jan 04, 2019 - 15:22 JST
Monitoring
一部ユーザーアカウントが格納されているストレージシステムの不具合により、アクセス障害が発生しておりましたが、復旧が完了いたしました。
問題の発生しておりましたストレージシステムにつきましては、修復を行なっております。
また、データのロールバック等は発生しておりません。
現在弊社のエンジニアがサーバーの動作に問題がないか、最終モニタリングを実施しております。
長時間に渡りご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 3 months ago. Jan 04, 2019 - 14:27 JST
Update
不具合の原因は解消いたしましたが、サーバーの速度が低下する現象が発生しております。
現在改善に向け作業を行なっておりますので、今しばらくお待ちいただきますようお願い致します。
Posted 3 months ago. Jan 04, 2019 - 14:25 JST
Identified
現在不具合を修復しております。
長時間ご迷惑をおかけし申し訳ございませんが、復旧までしばらくお待ちください。
Posted 3 months ago. Jan 04, 2019 - 13:20 JST
Investigating
jp8.mixhost.jpサーバーをご利用中の一部のお客様におきまして現在アクセス障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 3 months ago. Jan 04, 2019 - 12:21 JST
This incident affected: クラウドレンタルサーバー.