コントロールパネル障害 - jp5.mixhost.jp
Incident Report for mixhost
Resolved
コントロールパネルの障害につきまして、回復いたしました。
ご迷惑をおかけしましたことをお詫び申し上げます。
Posted 3 months ago. Mar 12, 2018 - 16:49 JST
Investigating
コントロールパネルで障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 3 months ago. Mar 12, 2018 - 16:39 JST