アクセス障害 - jp49.mixhost.jp
Incident Report for mixhost
Resolved
02/18 22:17 - 22:42 頃までjp49サーバにおいて高負荷によるアクセス障害が発生しておりました。
ご利用中のお客様にはご迷惑をおかけいたしましたこと深くお詫び申し上げます。
Posted Feb 18, 2021 - 22:52 JST
Investigating
現在アクセス障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted Feb 18, 2021 - 22:28 JST
This incident affected: クラウドレンタルサーバー.