データベースサーバー障害 - jp41.mixhost.jp
Incident Report for mixhost
Resolved
This incident has been resolved.
Posted 5 months ago. Apr 03, 2019 - 20:24 JST
Update
復旧いたしました。この度は長時間に渡りご迷惑をおかけしましたことを心からお詫び申し上げます。
Posted 5 months ago. Apr 03, 2019 - 18:57 JST
Investigating
現在、MariaDBサーバーが正常にご利用いただけない障害が発生しております。
弊社エンジニアが調査しております。
ご利用中のお客様にはご迷惑をおかけしておりますことを深くお詫び申し上げます。
Posted 5 months ago. Apr 03, 2019 - 13:48 JST
This incident affected: クラウドレンタルサーバー.