緊急メンテナンス - jp7.mixhost.jp
Incident Report for mixhost
Resolved
DDoS攻撃が収束し、障害が解消致しました。
ご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 5 months ago. May 10, 2018 - 15:55 JST
Update
jp7.mixhost.jpサーバーに対して、DDoS攻撃により回線が逼迫し、通信速度の低下が発生しております。
現在弊社エンジニアが調査及び対応を行っております。
Posted 5 months ago. May 10, 2018 - 11:24 JST
Investigating
現在サーバーに問題が発見された為、緊急メンテナンスを実施しております。
緊急メンテナンス中はサーバーへの接続ができない状態となっております。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 5 months ago. May 10, 2018 - 11:18 JST