アクセス障害 - jp19.mixhost.jp
Incident Report for mixhost
Resolved
復旧いたしました。ご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 3 months ago. Jan 18, 2019 - 11:28 JST
Investigating
現在jp19サーバーにおきまして、PHP7.2を選択した場合に限り、データベース(MariaDB)に接続できない障害が発生しております。
お急ぎのお客様は、PHP7.2以外のバージョンをご選択いただくことで正常動作することを確認しております。
弊社のエンジニアが現在対応を行っております。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 3 months ago. Jan 18, 2019 - 11:12 JST
This incident affected: クラウドレンタルサーバー.