DDoS攻撃によるアクセス障害 - jp11.mixhost.jp
Incident Report for mixhost
Resolved
復旧いたしました。
この度は大規模かつ長時間のDDoS攻撃を受けた影響により、復旧が遅くなりましたことを深くお詫び申し上げます。
Posted about 1 month ago. Nov 15, 2018 - 16:24 JST
Identified
当該サーバーにおいて、現在大規模なDDoS攻撃を受けています。
現在弊社エンジニアが対応を行っております。
ご迷惑をおかけしますことをお詫び申し上げます。
Posted about 1 month ago. Nov 15, 2018 - 11:17 JST
Investigating
現在DDoS攻撃によるアクセス障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted about 1 month ago. Nov 15, 2018 - 10:51 JST