緊急メンテナンス - jp24.mixhost.jp / jp25.mixhost.jp
Incident Report for mixhost
Resolved
緊急メンテナンスが完了し、正常にご利用いただける状態となりました。
ご利用中のお客様にはご迷惑をおかけしましたことを重ねてお詫び申し上げます。
Posted 13 days ago. Dec 05, 2018 - 10:48 JST
Investigating
現在サーバーに問題が発見された為、緊急メンテナンスを実施しております。
緊急メンテナンス中はサーバーへの接続が10分程度できない状態となっております。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 13 days ago. Dec 05, 2018 - 10:33 JST