アクセス障害 - jp16.mixhost.jp
Incident Report for mixhost
Resolved
jp16サーバにてDDoS攻撃を受けたことによるアクセス障害が発生しておりました。
現在は復旧しております。
ご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted about 1 month ago. Nov 16, 2018 - 12:49 JST
Investigating
現在、jp16サーバにおいてアクセス障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted about 1 month ago. Nov 16, 2018 - 10:34 JST
This incident affected: クラウドレンタルサーバー.