アクセス障害 - jp101.mixhost.jp
Incident Report for mixhost
Resolved
This incident has been resolved.
Posted 4 months ago. Mar 04, 2019 - 15:40 JST
Update
本日04:30頃から06:20頃にかけて、MariaDBサーバーに接続しづらい問題が発生しておりました。
この問題につきまして、根本的な問題を特定の上、再発防止策を実施しております。
ご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 4 months ago. Mar 04, 2019 - 06:35 JST
Investigating
現在アクセス障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 4 months ago. Mar 04, 2019 - 06:11 JST
This incident affected: クラウドレンタルサーバー.