アクセス障害 - jp8.mixhost.jp
Incident Report for mixhost
Resolved
復旧いたしました。ご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 3 months ago. Jan 16, 2019 - 11:09 JST
Monitoring
システムの修復が完了しましたが、現在最終処理のためストレージの負荷が高くなっております。
最終処理が完了するまで速度が低下した状態となっておりますので、今しばらくお待ちいただけますようお願いいたします。
Posted 3 months ago. Jan 16, 2019 - 09:45 JST
Update
現在修復作業を行っており、一時的にサーバーに接続できない状態となっております。
修復作業が完了しましたら復旧予定ですので、今しばらくお待ちいただけますようお願いいたします。
Posted 3 months ago. Jan 16, 2019 - 09:20 JST
Identified
現在弊社エンジニアが問題解決にあたっています。
問題の解消まで今しばらくお待ちください。
Posted 3 months ago. Jan 16, 2019 - 09:07 JST
Investigating
jp8サーバーをご利用中の一部のお客様におきまして、現在アクセス障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 3 months ago. Jan 16, 2019 - 08:58 JST
This incident affected: クラウドレンタルサーバー.