アクセス障害 - jp10.mixhost.jp
Incident Report for mixhost
Resolved
復旧いたしました。ご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 24 days ago. Jan 28, 2019 - 22:40 JST
Update
緊急メンテナンスが完了いたしました。
引き続き表示速度の低下が発生しており、対応中です。
Posted 24 days ago. Jan 28, 2019 - 18:11 JST
Update
緊急メンテナンスを実施いたします。
メンテナンス中は10分程度アクセスできない状態となります。
Posted 24 days ago. Jan 28, 2019 - 17:27 JST
Identified
サーバーのストレージシステムに問題が発生しており、修復を実施いたしました。
現在サーバーの速度が低下しており、回復まであと少し時間がかかる見込みです。
ご利用中のお客様にはご迷惑をおかけしますことをお詫び申し上げます。
Posted 25 days ago. Jan 28, 2019 - 10:35 JST
Investigating
現在アクセス障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 25 days ago. Jan 28, 2019 - 08:48 JST
This incident affected: クラウドレンタルサーバー.