緊急メンテナンス - jp2.mixhost.jp
Incident Report for mixhost
Resolved
メンテナンスが完了いたしました。
ご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 10 months ago. Mar 03, 2018 - 09:12 JST
Investigating
現在サーバーに問題が発見された為、緊急メンテナンスを実施しております。
緊急メンテナンス中はサーバーへ断続的に接続ができない状態となっております。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 10 months ago. Mar 03, 2018 - 08:34 JST