緊急メンテナンス - jp7.mixhost.jp
Incident Report for mixhost
Resolved
緊急メンテナンスが完了し、正常にご利用いただける状態となりました。
ご利用中のお客様にはご迷惑をおかけしましたことを重ねてお詫び申し上げます。
Posted 4 months ago. Mar 09, 2018 - 15:38 JST
Investigating
現在サーバーに問題が発見された為、緊急メンテナンスを実施しております。
緊急メンテナンス中は数分程度サーバーへの接続ができない状態となっております。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 4 months ago. Mar 09, 2018 - 15:24 JST