DDoS攻撃によるアクセス障害 - jp19.mixhost.jp
Incident Report for mixhost
Resolved
jp19サーバにてDDoS攻撃を受けたことによるアクセス障害が発生しておりました。
11/21 19時に復旧を確認しております。
ご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 26 days ago. Nov 22, 2018 - 10:12 JST
Update
現在、DDoS攻撃によるアクセス障害が継続して発生しており、jp19サーバーご利用中のユーザ様のうち、一部のアカウント環境において、アクセス障害が発生しております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様には長時間に渡りご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 27 days ago. Nov 21, 2018 - 16:53 JST
Update
DDoS攻撃への対策として、IPアドレスの再割当を実施し、現在復旧しております。
mixhostの初期ドメインで運用中のお客様、及び独自ドメインをmixhostの
ネームサーバーでご利用中のお客様は、特にお客様側で対応を行なっていただく必要はございません。
CloudFlareなど他社のネームサーバーをご利用中のお客様は、新しいIPアドレスへ変更をお願い致します。
新しいIPアドレスはcPanelから確認が可能でございます。
https://help.mixhost.jp/hc/ja/articles/115003735631
ご利用中のお客様には大変ご迷惑をおかけしておりますことを深くお詫び申し上げます。
Posted 27 days ago. Nov 21, 2018 - 13:37 JST
Investigating
現在DDoS攻撃によるアクセス障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 27 days ago. Nov 21, 2018 - 11:55 JST
This incident affected: クラウドレンタルサーバー.