DDoS攻撃によるアクセス障害 - お申込みフォーム / マイページ
Incident Report for mixhost
Resolved
弊社お申込みフォーム、及びマイページで発生しておりました障害につきまして、DDoS攻撃に対する対処が完了し、ご利用いただける状態となりました。
この度は長時間に渡り一部サービスがご利用いただけなくなりましたことをお詫び申し上げます。
なお、この障害につきましては、お客様にご利用いただいておりますサーバー環境への影響は一切ございません。
Posted 8 months ago. Mar 07, 2019 - 13:19 JST
Investigating
弊社のお申込みフォーム、及びマイページに対して大規模なDDoS攻撃を受けており、現在新規のお申込み、及びマイページのご利用ができない状況です。
現在サービスの復旧を進めておりますので、ご迷惑をおかけしますが今しばらくお待ちいただきますようお願いいたします。
なお、お客様にご利用いただいておりますサーバーにつきましては、特に障害は発生しておりません。
Posted 8 months ago. Mar 07, 2019 - 10:32 JST
This incident affected: マイページ.