アクセス障害 - jp5.mixhost.jp
Incident Report for mixhost
Resolved
復旧いたしました。ご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 4 months ago. May 15, 2018 - 12:12 JST
Investigating
現在アクセス障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 4 months ago. May 15, 2018 - 12:08 JST