緊急メンテナンス - jp17.mixhost.jp - jp19.mixhost.jp
Incident Report for mixhost
Resolved
This incident has been resolved.
Posted 13 days ago. Oct 11, 2018 - 12:39 JST
Update
jp19サーバーにつきましても、現在対処を行い、動作速度は回復しております。
引き続きサーバーの状況を継続してモニタリングして参ります。
この度はご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 14 days ago. Oct 10, 2018 - 19:26 JST
Monitoring
jp17サーバー、jp18サーバーにつきましては、サーバーへのDoS攻撃を確認したため、フィルタリングを実施することにより動作速度が回復しております。
jp19サーバーにつきましては、現在対処を行っております。
なお、全てのサーバーにおきまして、継続的に問題をモニタリングしながら修正を行っております関係上、瞬停が発生する可能性がございますのでご了承いただけますと幸いです。
この度はご迷惑をおかけしておりますことをお詫び申し上げます。
Posted 14 days ago. Oct 10, 2018 - 12:59 JST
Investigating
現在サーバーに問題が発見された為、緊急メンテナンスを実施しております。
緊急メンテナンス中はサーバーへの接続が一時的に不安定になる場合がございます。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 14 days ago. Oct 10, 2018 - 12:25 JST