アクセス障害 - jp16.mixhost.jp
Incident Report for mixhost
Resolved
ファイアウォールの不具合にてアクセス不能になっておりました。現在復旧しておりますが、継続して原因究明及び再発防止策を講じております。ご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 3 months ago. Aug 04, 2018 - 12:49 JST
Investigating
現在アクセス障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 3 months ago. Aug 04, 2018 - 11:22 JST