FTPサーバー障害 - jp20.mixhost.jp~jp22.mixhost.jp
Incident Report for mixhost
Resolved
FTPサーバーでPASSIVEモードがご利用いただけない問題につきまして、修正が完了いたしました。
この度はご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 18 days ago. Apr 03, 2018 - 10:56 JST
Investigating
現在FTPサーバーでPASVモードがご利用いただけない障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 18 days ago. Apr 03, 2018 - 09:36 JST