Webサーバー障害 - jp11.mixhost.jp
Incident Report for mixhost
Resolved
再発防止策の対応が完了いたしました。
この度はご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 19 days ago. Apr 02, 2018 - 11:31 JST
Monitoring
復旧いたしました。現在再発防止の為、対策を実施しています。
数回程度の瞬断が発生する可能性がございますが、ご了承いただけますと幸いです。
Posted 19 days ago. Apr 02, 2018 - 09:49 JST
Investigating
現在一部のお客様においてWebサーバー障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 19 days ago. Apr 02, 2018 - 09:42 JST