アクセス障害 - jp11.mixhost.jp
Incident Report for mixhost
Resolved
DDoS攻撃の収束が確認できたため、復旧いたしました。
ご利用中のお客様にはご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 10 months ago. Feb 28, 2018 - 08:36 JST
Investigating
現在外部からのDDoS攻撃によるアクセス障害が発生しており、弊社のエンジニアが対処を行っております。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 10 months ago. Feb 28, 2018 - 08:04 JST