アクセス障害 - jp11.mixhost.jp
Incident Report for mixhost
Resolved
This incident has been resolved.
Posted 4 months ago. Mar 03, 2018 - 08:34 JST
Monitoring
DDoS攻撃が収束し、障害が回復しております。
引続きモニタリングを継続してまいります。
この度はご迷惑をおかけしましたことをお詫び申し上げます。
Posted 4 months ago. Mar 01, 2018 - 13:25 JST
Investigating
DDoS攻撃により、再度通信障害が発生しております。
現在弊社のエンジニアが対処を行なっております。
ご迷惑をおかけしますことをお詫び申し上げます。
Posted 4 months ago. Mar 01, 2018 - 11:30 JST
Monitoring
DDoS攻撃が収束し、アクセスが回復しております。
この度はご迷惑をおかけしましたことをお詫び申し上げます。
Posted 4 months ago. Mar 01, 2018 - 08:51 JST
Investigating
再度DDoS攻撃を受けているため、接続しづらい状況となっております。
現在弊社エンジニアが確認中です。
Posted 4 months ago. Mar 01, 2018 - 04:13 JST
Monitoring
DDoS攻撃が収束し、サーバーが復旧いたしました。
現在引き続きモニタリングを行なっております。
ご迷惑をおかけしましたことをお詫び申し上げます。
Posted 4 months ago. Feb 28, 2018 - 11:18 JST
Investigating
現在外部からのDDoS攻撃によるアクセス障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 4 months ago. Feb 28, 2018 - 10:51 JST