緊急メンテナンス - jp8.mixhost.jp
Incident Report for mixhost
Resolved
メンテナンスが完了いたしました。
ご利用中のお客様には大変ご迷惑をおかけしましたことをお詫び申し上げます。
Posted 3 months ago. Jan 17, 2019 - 10:53 JST
Monitoring
メンテナンスは完了しましたが、現在ストレージの負荷が高い状態となっており、速度低下が発生しております。
jp8サーバーをご利用中のお客様におきましては、度重なるご迷惑をおかけしておりますことをお詫び申し上げます。
近日中にご案内予定の新しいサーバーへのマイグレーションにつきましては、優先的にご案内させていただく予定となっております。
https://blog.mixhost.jp/215
Posted 3 months ago. Jan 17, 2019 - 10:41 JST
Investigating
障害の発生を防止するための緊急メンテナンスを実施しております。
緊急メンテナンス中はサーバーへの接続が10分程度できない状態となっております。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 3 months ago. Jan 17, 2019 - 10:17 JST
This incident affected: クラウドレンタルサーバー.