アクセス障害 - jp3/jp4.mixhost.jp
Incident Report for mixhost
Resolved
サーバーソフトウェアの不具合が原因となる障害により、9:20頃〜9:55頃までSSLサイトにアクセスできない状態となっておりました。
現在は復旧しております。
この度はご迷惑をおかけしましたことをお詫び申し上げます。
Posted 11 days ago. Nov 08, 2018 - 09:58 JST
Investigating
現在SSLサイトへのアクセス障害が発生しており、弊社のエンジニアが調査を行っております。
新たな情報が入り次第、すぐに状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 11 days ago. Nov 08, 2018 - 09:52 JST