ネットワーク障害 - jp16-25.mixhost.jp
Incident Report for mixhost
Resolved
弊社ネットワークに大規模なDDoS攻撃が発生しており、障害が発生しておりました。
現在は復旧しております。ご迷惑をおかけしましたことを深くお詫び申し上げます。
Posted 17 days ago. Nov 02, 2018 - 13:14 JST
Investigating
12:00頃よりネットワーク障害が発生しており、一部のプロバイダから繋がりにくい状況が発生しております。
新たな情報が入り次第、状況をご報告いたします。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 17 days ago. Nov 02, 2018 - 12:52 JST