緊急メンテナンス - jp19.mixhost.jp
Incident Report for mixhost
Resolved
This incident has been resolved.
Posted 3 months ago. Jul 04, 2018 - 20:12 JST
Monitoring
jp19サーバーの問題につきまして、解消いたしましたので、現在継続的にサーバーの状況をモニタリングしております。
この度は長時間に渡りご迷惑をおかけしましたことをお詫び申し上げます。
Posted 3 months ago. Jul 04, 2018 - 09:29 JST
Investigating
jp19サーバーのMariaDBに問題が発見された為、緊急メンテナンスを実施しております。
緊急メンテナンス中はサーバーへの接続が不安定になる場合がございます。
ご利用中のお客様にはご迷惑をおかけしますことを深くお詫び申し上げます。
Posted 3 months ago. Jul 03, 2018 - 23:22 JST